<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Opposite of Care | City on a Hill Press</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cityonahillpress.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor.png" /><meta name="author" content="City on a Hill Press">
<link rel="alternate" type="application/rss+xml" title="City on a Hill Press &raquo; Feed" href="http://www.cityonahillpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City on a Hill Press &raquo; Comments Feed" href="http://www.cityonahillpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City on a Hill Press &raquo; Opposite of Care Comments Feed" href="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cityonahillpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cityonahillpress.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cityonahillpress.com/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cityonahillpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cityonahillpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cityonahillpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cityonahillpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cityonahillpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='City Hall Reaches out to Residents' href='http://www.cityonahillpress.com/2017/05/11/city-hall-reaches-out-to-residents/' />
<link rel='next' title='Media Skews Student Voices' href='http://www.cityonahillpress.com/2017/05/11/media-skews-student-voices/' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" />
<link rel='shortlink' href='http://www.cityonahillpress.com/?p=42868' />
<link rel="alternate" type="application/json+oembed" href="http://www.cityonahillpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cityonahillpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F&#038;format=xml" />
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cityonahillpress.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cityonahillpress.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cityonahillpress.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/www.cityonahillpress.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7606";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-79579651-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <style>
    /* STYLE FOR THE AD SLIDER */
    .container {
      margin: 0 auto;
      text-align: center;
      position: relative;
      width: 728px;
    }
    .container div {
      background-color: white;
      width: 100%;
      display: inline-block;
      display: none;
    }
    .container img {
      width: 100%;
      height: auto;
    }
    @media (max-width: 728px) {
      .container {
        width: 100%;
      }
    }
    /* END AD SLIDER STYLE */
    </style>
</head>

<body class="single single-post postid-42868 single-format-standard opposite-of-care wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CityonaHillPress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/chpnow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cityonahill" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-city-on-a-hill-press-container"><ul id="menu-city-on-a-hill-press" class="td-mobile-main-menu"><li id="menu-item-32982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-32982"><a href="http://www.cityonahillpress.com/category/campus-and-city/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29392"><a title="Campus" href="http://cityonahillpress.com/category/campus/">CAMPUS</a></li>
	<li id="menu-item-29393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29393"><a title="City" href="http://cityonahillpress.com/category/city/">CITY</a></li>
	<li id="menu-item-29391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29391"><a title="Features" href="http://cityonahillpress.com/category/features/">FEATURES</a></li>
</ul>
</li>
<li id="menu-item-29396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29396"><a title="Sports" href="http://cityonahillpress.com/category/sports/">SPORTS</a></li>
<li id="menu-item-29395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29395"><a title="Arts and Entertainment" href="http://cityonahillpress.com/category/arts/">A&#038;E</a></li>
<li id="menu-item-29394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29394"><a title="Opinion" href="http://cityonahillpress.com/category/op-ed/">OPINION<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34437"><a href="http://www.cityonahillpress.com/category/op-ed/editorials/">Editorials</a></li>
	<li id="menu-item-34011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34011"><a href="http://www.cityonahillpress.com/category/op-ed/letter-to-the-editors/">Letter to the Editors</a></li>
	<li id="menu-item-33920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33920"><a href="http://www.cityonahillpress.com/category/op-ed/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-34923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34923"><a href="http://www.cityonahillpress.com/category/sua-2015/">SUA ELECTIONS</a></li>
<li id="menu-item-38647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38647"><a href="http://www.cityonahillpress.com/category/voter-guide-special-issue/">Special Issue</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cityonahillpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CityonaHillPress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/chpnow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cityonahill" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, May 13, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-chp-business" class="top-header-menu"><li id="menu-item-32979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32979"><a href="http://www.cityonahillpress.com/mission-statement/">Mission</a></li>
<li id="menu-item-32973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32973"><a href="http://www.cityonahillpress.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-32976" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32976"><a href="http://www.cityonahillpress.com/apply/">Apply</a></li>
<li id="menu-item-32978" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32978"><a href="http://www.cityonahillpress.com/contact-us/">Contact Us</a></li>
<li id="menu-item-32977" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32977"><a href="http://www.cityonahillpress.com/commenters-code/">Comment Policy</a></li>
<li id="menu-item-32995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32995"><a href="http://www.cityonahillpress.com/write-for-chps-opinion-section/">Submit an Op-Ed</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://www.cityonahillpress.com/">
                <img src="http://cityonahillpress.com/wp-content/uploads/2013/10/CHP-300x44.png" alt=""/>
                <span class="td-visual-hidden">City on a Hill Press</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.cityonahillpress.com/">
            <img src="http://cityonahillpress.com/wp-content/uploads/2013/10/CHP-300x44.png" alt=""/>
        </a>
        </div>
    <div class="menu-city-on-a-hill-press-container"><ul id="menu-city-on-a-hill-press-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-32982"><a href="http://www.cityonahillpress.com/category/campus-and-city/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29392"><a title="Campus" href="http://cityonahillpress.com/category/campus/">CAMPUS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29393"><a title="City" href="http://cityonahillpress.com/category/city/">CITY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29391"><a title="Features" href="http://cityonahillpress.com/category/features/">FEATURES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29396"><a title="Sports" href="http://cityonahillpress.com/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-29395"><a title="Arts and Entertainment" href="http://cityonahillpress.com/category/arts/">A&#038;E</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29394"><a title="Opinion" href="http://cityonahillpress.com/category/op-ed/">OPINION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34437"><a href="http://www.cityonahillpress.com/category/op-ed/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34011"><a href="http://www.cityonahillpress.com/category/op-ed/letter-to-the-editors/">Letter to the Editors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33920"><a href="http://www.cityonahillpress.com/category/op-ed/submissions/">Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34923"><a href="http://www.cityonahillpress.com/category/sua-2015/">SUA ELECTIONS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38647"><a href="http://www.cityonahillpress.com/category/voter-guide-special-issue/">Special Issue</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cityonahillpress.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><section class='demo'><div class='container'><div style='display: inline-block;'><a href='https://crossenroll.universityofcalifornia.edu/'><img src='http://www.cityonahillpress.com/wp-content/uploads/2017/02/BannerNew2.jpg'/></a></div>  </div></section></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cityonahillpress.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Opinion" class="entry-crumb" itemprop="url" href="http://www.cityonahillpress.com/category/op-ed/"><span itemprop="title">Opinion</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Editorials" class="entry-crumb" itemprop="url" href="http://www.cityonahillpress.com/category/op-ed/editorials/"><span itemprop="title">Editorials</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Opposite of Care"><meta itemprop="url" content = "http://www.cityonahillpress.com/2017/05/11/opposite-of-care/">Opposite of Care</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <!-- Style the multiple authours -->
    <style>
    header .td-post-author-name a { margin-right: 0px !important; }
    header .td-post-author-name a:last-child { margin-right: 3px !important; } 
    </style>
    <!-- End style -->

    <article id="post-42868" class="post-42868 post type-post status-publish format-standard has-post-thumbnail hentry category-editorials category-op-ed" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cityonahillpress.com/category/op-ed/">Opinion</a></li><li class="entry-category"><a  href="http://www.cityonahillpress.com/category/op-ed/editorials/">Editorials</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Opposite of Care</h1>

                                    <p class="td-post-sub-title">American Health Care Act strips coverage, consumer rights</p>
                

                <div class="td-module-meta-info">
                    <div class='td-post-author-name'>By <a href="http://www.cityonahillpress.com/author/admin/" title="Posts by City on a Hill Press" class="author url fn" rel="author">City on a Hill Press</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T17:53:16+00:00" >May 11, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42868">156</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Opposite+of+Care&url=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F&via=cityonahill"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cityonahillpress.com/2017/05/11/opposite-of-care/&amp;media=http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor.png&description=Opposite+of+Care" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Opposite+of+Care%20-%20http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top "><div class="td-visible-desktop">
    <a href="http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif"><http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif="http://mysite.com/fashion/wp-content/uploads/2015/05/rec300.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif"><http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif="http://mysite.com/fashion/wp-content/uploads/2015/05/rec300.jpg" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif"><http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif="http://mysite.com/fashion/wp-content/uploads/2015/05/rec200.jpg" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif"><http://www.cityonahillpress.com/wp-content/uploads/2017/01/CityonaHill_BannerAd_WiSp16-17_728x90-3.gif="http://mysite.com/fashion/wp-content/uploads/2015/05/rec200.jpg" alt="" /></a>
</div></div><figure style="width: 192px" class="wp-caption alignleft"><img class="size-medium wp-image-42829" src="http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor-192x300.png" alt="Illustration by Owen Thomas" width="192" height="300" srcset="http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor-192x300.png 192w, http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor-269x420.png 269w, http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor.png 516w" sizes="(max-width: 192px) 100vw, 192px" /><figcaption class="wp-caption-text">Illustration by Owen Thomas</figcaption></figure>
<p class="p1">The new Republican House effort to repeal the Affordable Care Act (ACA) and replace it with the American Health Care Act (AHCA) hurts nearly every constituent the politicians proposing it were elected to serve. It doesn’t protect consumer rights. It doesn’t expand coverage to the poor, elderly or sick. In fact, the bill does virtually nothing one would expect a healthcare bill to accomplish.</p>
<p class="p1">The AHCA is the Republican House plan to repeal and replace the ACA passed under former President Barack Obama. The plan includes severe cutbacks to healthcare consumer rights, higher premium costs for the sick and elderly and cutbacks on federal entitlement programs, while providing huge tax cuts for the wealthy. It dismantles the progress and advancements achieved under the ACA.</p>
<p class="p1">Republican leaders tout the bill as a potential savings for American taxpayers. Rollbacks in Medicaid — a type of federal and state welfare program for low-income individuals — could cut Medicaid spending by more than $800 billion over 10 years.</p>
<p class="p1">But with these cuts, 14 million people will lose Medicaid coverage. In total, cutbacks on social welfare programs would strip health insurance from 24 million people by 2026 if the AHCA passes, according to the Congressional Budget Office.</p>
<p class="p1">Healthcare coverage isn’t something that should be chopped away for tax savings — it is a human right.</p>
<p class="p1">The new legislation would also wage war on women’s health. Planned Parenthood, which provides a variety of preventative healthcare services annually, would lose federal funding for a full year. Post-traumatic stress disorder (PTSD) resulting from sexual assault, postpartum depression or even cesarean sections could be considered pre-existing conditions under the AHCA, which would allow insurers to charge higher premiums.</p>
<p class="p1">There is little reason to think that this affront to women’s health in the AHCA will change once it enters the Senate. The committee working on the bill includes 13 men and no women. The five Republican female senators were passed over when committee member selections were made.</p>
<p class="p1">HIV would be classified as a pre-existing condition. Cancer would be classified as a pre-existing condition. Eating disorders, drug and alcohol addictions, acne, Alzheimer’s, dementia, migraines — a list of over 50 ailments, diseases and conditions — would all be considered pre-existing conditions. This means 130 million Americans would be placed into “high-risk pools” and could be slapped with insurance premiums as high as $25,700 annually.</p>
<p class="p1">Worst of all, though the bill does not expressly eliminate current mandates for companies to insure people with such pre-existing conditions, it does allow for states to scale back the benefits insurers must cover. Under the AHCA, people with severe pre-existing conditions could see higher premiums and serious lifetime limitations on their level of coverage.</p>
<p class="p1">This is just a short list of the ways in which the AHCA undermines people’s access to affordable healthcare. People across socio-economic classes, genders, ethnic identities, age and health statuses will suffer if this bill becomes a law.</p>
<p class="p1">The current ACA offers vital consumer protection rights. Insurers cannot use a person’s health or age to increase their general healthcare prices, and crucial items like contraception must be covered by insurers.</p>
<p class="p1">These are benefits we must protect and strengthen, not strip away. Congress should improve upon the advancements made by the ACA. Repealing the ACA and replacing it with a law allowing lesser coverage plans simply to win a partisan political victory and provide tax cuts for the wealthiest of Americans is immoral. It is the antithesis of the government’s goal to improve people’s lives.</p>
<p class="p1">Luckily for us, there is still time to save the ACA and end the monstrosity of the AHCA. The bill narrowly passed through the House of Representatives, and now it will have to pass in the Senate, where Republicans only hold 52 of 100 seats. With likely no Democrats willing to support the bill, this decision will be made by only two Republican votes — votes that can be swayed by the public.</p>
<p class="p1">Call members of the Senate to voice your dissent. Go to town hall meetings. Do anything you can to practice your right to democracy and aid in the destruction of a bill that could disenfranchise millions of people from a basic human right.</p>
<p class="p1">If all else fails, show up to the ballot box in upcoming midterm elections and send anyone associated with the AHCA packing. Anyone who would consider such a bill a sufficient form of healthcare does not care about their constituents and should not represent the people.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Opposite+of+Care&url=http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F&via=cityonahill"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.cityonahillpress.com/2017/05/11/opposite-of-care/&amp;media=http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor.png&description=Opposite+of+Care" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Opposite+of+Care%20-%20http%3A%2F%2Fwww.cityonahillpress.com%2F2017%2F05%2F11%2Fopposite-of-care%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.cityonahillpress.com/2017/05/11/opposite-of-care/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" data-text="Opposite of Care" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.cityonahillpress.com/2017/05/11/city-hall-reaches-out-to-residents/">City Hall Reaches out to Residents</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.cityonahillpress.com/2017/05/11/media-skews-student-voices/">Media Skews Student Voices</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.cityonahillpress.com/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/e31df171d893317ef3fc177f283201e3?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e31df171d893317ef3fc177f283201e3?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cityonahillpress.com/author/admin/">City on a Hill Press</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="City on a Hill Press"></span><meta itemprop="datePublished" content="2017-05-11T17:53:16+00:00"><meta itemprop="dateModified" content="2017-05-11T17:53:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cityonahillpress.com/wp-content/uploads/2013/10/CHP-300x44.png"></span><meta itemprop="name" content="City on a Hill Press"></span><meta itemprop="headline " content="Opposite of Care"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor.png"><meta itemprop="width" content="516"><meta itemprop="height" content="806"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5917a1d42c9bd = new tdBlock();
block_td_uid_1_5917a1d42c9bd.id = "td_uid_1_5917a1d42c9bd";
block_td_uid_1_5917a1d42c9bd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5917a1d42c9bd_rand","offset":""}';
block_td_uid_1_5917a1d42c9bd.td_column_number = "3";
block_td_uid_1_5917a1d42c9bd.block_type = "td_block_related_posts";
block_td_uid_1_5917a1d42c9bd.post_count = "3";
block_td_uid_1_5917a1d42c9bd.found_posts = "5244";
block_td_uid_1_5917a1d42c9bd.header_color = "";
block_td_uid_1_5917a1d42c9bd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5917a1d42c9bd.max_num_pages = "1748";
tdBlocksArray.push(block_td_uid_1_5917a1d42c9bd);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5917a1d42c9bd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5917a1d42c9bd" ><h4 class="td-related-title"><a id="td_uid_2_5917a1d436889" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5917a1d42c9bd" href="#">RELATED ARTICLES</a><a id="td_uid_3_5917a1d4368cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5917a1d42c9bd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5917a1d42c9bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cityonahillpress.com/2017/05/11/radical-voices-leading-the-way/" rel="bookmark" title="Radical Voices Leading the Way"><img width="218" height="150" class="entry-thumb" src="http://www.cityonahillpress.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-11-at-6.03.04-PM-218x150.png" alt="" title="Radical Voices Leading the Way"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cityonahillpress.com/2017/05/11/radical-voices-leading-the-way/" rel="bookmark" title="Radical Voices Leading the Way">Radical Voices Leading the Way</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cityonahillpress.com/2017/05/11/media-skews-student-voices/" rel="bookmark" title="Media Skews Student Voices"><img width="218" height="150" class="entry-thumb" src="http://www.cityonahillpress.com/wp-content/uploads/2017/05/editorial_illustration-218x150.png" alt="" title="Media Skews Student Voices"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cityonahillpress.com/2017/05/11/media-skews-student-voices/" rel="bookmark" title="Media Skews Student Voices">Media Skews Student Voices</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" rel="bookmark" title="Opposite of Care"><img width="218" height="150" class="entry-thumb" src="http://www.cityonahillpress.com/wp-content/uploads/2017/05/healthcareEditorialcolor-218x150.png" alt="" title="Opposite of Care"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/" rel="bookmark" title="Opposite of Care">Opposite of Care</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5917a1d42c9bd" data-td_block_id="td_uid_1_5917a1d42c9bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5917a1d42c9bd" data-td_block_id="td_uid_1_5917a1d42c9bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5917a1d43a11f_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">255</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/chpnow#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,642</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/cityonahill" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_5_5917a1d43a5bf_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5917a1d43a5bf" ><h4 class="block-title"><span>Weather</span></h4><div id=td_uid_5_5917a1d43a5bf class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Santa Cruz, CA</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_5917a1d43a5bf"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_5_5917a1d43a5bf"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_5917a1d43a5bf">
					<span class="td-big-degrees">63.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">F</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">66.2</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">57.2</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">37%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.5mph</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">61</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">61</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">52</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">56</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">61</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar "><div class='td-visible-desktop'><a href='http://www.urbanteachers.org/why-urban-teachers/'><img src='http://www.cityonahillpress.com/wp-content/uploads/2017/04/Digital-Ads_17UT40-250-x-250-A.png' alt='' /></a></div><div class='td-visible-tablet-landscape'><a href='http://www.urbanteachers.org/why-urban-teachers/'><img src='http://www.cityonahillpress.com/wp-content/uploads/2017/04/Digital-Ads_17UT40-250-x-250-A.png' alt='' /></a></div><div class='td-visible-tablet-portrait'><a href='http://www.urbanteachers.org/why-urban-teachers/'><img src='http://www.cityonahillpress.com/wp-content/uploads/2017/04/Digital-Ads_17UT40-250-x-250-A.png' alt='' /></a></div><div class='td-visible-phone'><a href='http://www.urbanteachers.org/why-urban-teachers/'><img src='http://www.cityonahillpress.com/wp-content/uploads/2017/04/Digital-Ads_17UT40-250-x-250-A.png' alt='' /></a></div></div><aside class="widget widget_text"><div class="block-title"><span>Recent Tweets</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/cityonahill" data-widget-id="545478485167194112">Tweets by @cityonahill</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://www.cityonahillpress.com/2017/05/11/radical-voices-leading-the-way/">Radical Voices Leading the Way</a>
						</li>
					<li>
				<a href="http://www.cityonahillpress.com/2017/05/11/media-skews-student-voices/">Media Skews Student Voices</a>
						</li>
					<li>
				<a href="http://www.cityonahillpress.com/2017/05/11/opposite-of-care/">Opposite of Care</a>
						</li>
					<li>
				<a href="http://www.cityonahillpress.com/2017/05/11/city-hall-reaches-out-to-residents/">City Hall Reaches out to Residents</a>
						</li>
					<li>
				<a href="http://www.cityonahillpress.com/2017/05/11/sanctuary-undefined/">‘Sanctuary’ Undefined</a>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Student Media</span></div>			<div class="textwidget"><p>Student Media’s mission is to provide UCSC students an opportunity to explore, discover and share local and global issues through the mediums of print and broadcast. This  is achieved by challenging students to think critically about the environment they operate within, and by giving students the tools and agency to create a media dialogue about their environment. Student Media houses 11 print and five TV/video organizations.</p>

<p><a href="http://scstudentmedia.org">Student Media</a></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Business</span></div><div class="menu-chp-business-container"><ul id="menu-chp-business-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-32979"><a href="http://www.cityonahillpress.com/mission-statement/">Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32973"><a href="http://www.cityonahillpress.com/advertise-with-us/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32976"><a href="http://www.cityonahillpress.com/apply/">Apply</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32978"><a href="http://www.cityonahillpress.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32977"><a href="http://www.cityonahillpress.com/commenters-code/">Comment Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32995"><a href="http://www.cityonahillpress.com/write-for-chps-opinion-section/">Submit an Op-Ed</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Contact</span></div>			<div class="textwidget"><p>UCSC Press Center<br />
1156 High Street<br />
Santa Cruz, California 95064<br />
editors@cityonahillpress.com</p>
</div>
		</aside><aside class="widget scfw"><div class="block-title"><span>Subscribe</span></div><ul class="scfw_text_img" style="list-style:none;margin:0;padding:0;"><li style="background:url('http://www.cityonahillpress.com/wp-content/plugins/subscribe-connect-follow-widget/images/16px/rss.png') no-repeat 0% 50%;padding-left:20px;font-size:14px;"><a href="http://www.cityonahillpress.com/feed/" title="Subscribe to RSS Feed">RSS Feed</a></li></ul></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.cityonahillpress.com/"><img src="http://cityonahillpress.com/wp-content/uploads/2016/05/logosmall1-300x147-300x147-300x147.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>City on a Hill Press is produced by and for UCSC students. Our primary goal is to report and analyze issues affecting the student population and the Santa Cruz community.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CityonaHillPress" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/chpnow/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cityonahill" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->
<!-- Rotating ad code -->
<script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript">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</script>
<script>
    var currentIndex = 0,
      items = $('.container div'),
      itemAmt = items.length;

    function cycleItems() {
      var item = $('.container div').eq(currentIndex);
      items.hide();
      item.css('display','inline-block');
    }
    // This is the main function for the ad slider
    function main() {
        currentIndex += 1;
        if (currentIndex > itemAmt - 1) {
          currentIndex = 0;
        }
        cycleItems();
    }
    // Call the main function first to avoid the delay of setInterval
    main();
    // Continue to cycle with setInterval
    var autoSlide = setInterval(function() {
      currentIndex += 1;
      if (currentIndex > itemAmt - 1) {
        currentIndex = 0;
      }
      cycleItems();
    }, 3000);
</script>
<!-- End rotating ad code -->


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5917a1d442e79
    -->

    <script type='text/javascript' src='http://www.cityonahillpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://www.cityonahillpress.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.cityonahillpress.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chpucsc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityonahillpress.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_5917a1d43a5bf","api_location":"Santa Cruz","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[17.3,63.2],"today_humidity":37,"today_wind_speed":[7.2,4.5],"today_min":[14,57.2],"today_max":[19,66.2],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1494792000,"day_temp":[16,61],"day_name":"Sun","owm_day_index":1},{"timestamp":1494878400,"day_temp":[16,61],"day_name":"Mon","owm_day_index":2},{"timestamp":1494964800,"day_temp":[11,52],"day_name":"Tue","owm_day_index":3},{"timestamp":1495051200,"day_temp":[13,56],"day_name":"Wed","owm_day_index":4},{"timestamp":1495137600,"day_temp":[16,61],"day_name":"Thu","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cityonahillpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cityonahillpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>